Forum Sigma Primo
Benvenuto sul Forum del Gruppo Sigma Primo!
Che aspetti?! Unisciti a noi!!!

messaggio per tutti i navigatori del forum

Andare in basso

messaggio per tutti i navigatori del forum

Messaggio Da emicocc72 il Ven Gen 01, 2010 5:56 pm

ciao a tutti.
la notte scorsa ho mandato gli auguri a tutti gli utenti del forum. e a quanto pare non è arrivato nessun messaggio a nessuno, sigh!
visto che mi sono fatto un mazzo cosi per nulla riporgo gli auguri a tutti con questo post.
avatar
emicocc72
Junior Member

Numero di messaggi : 94
Punti Merito : 174
Data d'iscrizione : 20.12.09
Età : 45
Località : molinella (bo)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da B4ffoStyl3 il Ven Gen 01, 2010 6:03 pm

via mp gli hai mandati?

strano non ha avvisato di niente...

_________________



"Ho fatto tutto quello che ho potuto per far diventare la Ferrari la numero uno. L'intera squadra e tutti i tifosi lo meritavano" - MSC






avatar
B4ffoStyl3
Leggenda del Forum

Numero di messaggi : 7769
Punti Merito : 32862
Data d'iscrizione : 18.08.09
Età : 25
Località : Verona

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da emicocc72 il Ven Gen 01, 2010 9:12 pm

si sono andato su messaggi personali inviare, aggiungi utente( una novantina) ho scritto il messaggio e ho inviato.
ho controllato su messaggi inviati e c'erano tutti...
avatar
emicocc72
Junior Member

Numero di messaggi : 94
Punti Merito : 174
Data d'iscrizione : 20.12.09
Età : 45
Località : molinella (bo)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da ADMIN il Sab Gen 02, 2010 12:22 am

puoi controllare se hai i messaggi nella tua "posta in uscita" o nella "posta inviata"?

_________________
ADMIN DEL FORUM SIGMAPRIMO
avatar
ADMIN
Leggenda del Forum

Numero di messaggi : 5180
Punti Merito : 7680
Data d'iscrizione : 12.08.09

Vedi il profilo dell'utente http://sigmaprimo.forumattivo.com

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da emicocc72 il Sab Gen 02, 2010 5:45 am

si c'erano tutti penso. erano una marea...
quindi li ho cancellati senno si intasava
peccato speravo di ricevere almeno una cinquantina di risposte anche perche gli unici auguri che ho ricevuto sono stati quelli di mia mamma e uno o due dal forum.... pazienza tempo sprecato inutilmente
avatar
emicocc72
Junior Member

Numero di messaggi : 94
Punti Merito : 174
Data d'iscrizione : 20.12.09
Età : 45
Località : molinella (bo)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da ADMIN il Sab Gen 02, 2010 10:35 am

mi dispiace evidentemente c'è stato un problema tecnico del forum o hai sbagliato a premere qualche tasto per inesperienza.. In ogni caso gli auguri collettivi non sono mancati quì
http://sigmaprimo.forumattivo.com/off-topic-f16/dopo-il-natale-buon-anno-a-tutti-t3096.htm
vero??

Ciao buon 2010 e continua a seguirci! Abbiamo bisogno di gente in gamba

_________________
ADMIN DEL FORUM SIGMAPRIMO
avatar
ADMIN
Leggenda del Forum

Numero di messaggi : 5180
Punti Merito : 7680
Data d'iscrizione : 12.08.09

Vedi il profilo dell'utente http://sigmaprimo.forumattivo.com

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da cloudff7 il Ven Gen 15, 2010 3:15 pm

A me era stato notificato un MP su Sigma Primo, ma poi quando sono andato a controllare non ho trovato nulla..... Ecco cos'era quindi!! Anche se in ritardo allora tanti auguri!!!
avatar
cloudff7
Veterano

Numero di messaggi : 595
Punti Merito : 623
Data d'iscrizione : 16.08.09
Età : 36
Località : S.Andrea in casale(RN)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da Satellite86 il Ven Gen 15, 2010 3:29 pm

Anche a me è stato notificato, probabilmente l'aver cancellato i messaggi prima che effettivamente siano stati letti deve aver causato questo problema.

Comunque caro emicocc72 anche se in ritardo tanti auguri anche a te!!!

_________________






Il mio PC: --> Clicca qui - Foto del mio PC: --> Clicca qui

Mercatino FeedBack: --> Clicca qui - Vendo: --> Clicca qui
avatar
Satellite86
Leggenda del Forum

Numero di messaggi : 1972
Punti Merito : 2512
Data d'iscrizione : 16.08.09
Età : 31
Località : Casape (Roma)

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da ADMIN il Ven Gen 15, 2010 4:59 pm

ecco spiegato il problema

_________________
ADMIN DEL FORUM SIGMAPRIMO
avatar
ADMIN
Leggenda del Forum

Numero di messaggi : 5180
Punti Merito : 7680
Data d'iscrizione : 12.08.09

Vedi il profilo dell'utente http://sigmaprimo.forumattivo.com

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da neo88 il Ven Gen 15, 2010 5:27 pm

cloudff7 ha scritto:A me era stato notificato un MP su Sigma Primo, ma poi quando sono andato a controllare non ho trovato nulla..... Ecco cos'era quindi!! Anche se in ritardo allora tanti auguri!!!

Ah ecco.. anche a me è successa la stessa cosa.. Beh grazie degli auguri allora emicocc72 anche se molto in ritardo..
avatar
neo88
Veterano

Numero di messaggi : 390
Punti Merito : 492
Data d'iscrizione : 01.09.09
Età : 29

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: messaggio per tutti i navigatori del forum

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum